<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://kabtnnywoz.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://kabtnnywoz.com/wp-content/themes/omegaa/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>اخر اخبار الدوري السعودي اليوم 29-6-2017 : انضمام الحضري الى نادي التعاون رسمياً</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://kabtnnywoz.com/sport-news/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%86%d8%b6%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b6%d8%b1%d9%8a-%d8%a7%d9%84/" />
<link rel="publisher" href="https://plus.google.com/b/114466112250724804340/114466112250724804340"/>
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="اخر اخبار الدوري السعودي اليوم 29-6-2017 : انضمام الحضري الى نادي التعاون رسمياً" />
<meta property="og:description" content="ورد قبل ساعات من مساء يوم الاربعاء 28 يونيو 2017 , الاعلان الرسمي لانتقال حارس مرمى المنتخب المصري الاول لكرة القدم , ونجم نادي وادي دجله &#8221; الكابتن عصام الحضري... اقرأ المزيد &larr;" />
<meta property="og:url" content="https://kabtnnywoz.com/sport-news/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%86%d8%b6%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b6%d8%b1%d9%8a-%d8%a7%d9%84/" />
<meta property="og:site_name" content="كابتن نيوز" />
<meta property="article:publisher" content="https://www.facebook.com/kabtnnywoz" />
<meta property="article:author" content="https://www.facebook.com/hanein.alali" />
<meta property="article:tag" content="اخبار" />
<meta property="article:tag" content="الحضري" />
<meta property="article:tag" content="الدوري السعودي" />
<meta property="article:tag" content="انتقال" />
<meta property="article:tag" content="انضمام" />
<meta property="article:tag" content="حارس منتخب مصر" />
<meta property="article:tag" content="عصام الحضري" />
<meta property="article:tag" content="نادي التعاون السعودي" />
<meta property="article:section" content="أخبار الرياضة والمباريات" />
<meta property="article:published_time" content="2017-06-29T09:08:09+03:00" />
<meta property="article:modified_time" content="2017-06-29T12:10:16+03:00" />
<meta property="og:updated_time" content="2017-06-29T12:10:16+03:00" />
<meta property="og:image" content="https://kabtnnywoz.com/wp-content/uploads/2017/06/حارس-منتخب-مصر-عصام-الحضري.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ورد قبل ساعات من مساء يوم الاربعاء 28 يونيو 2017 , الاعلان الرسمي لانتقال حارس مرمى المنتخب المصري الاول لكرة القدم , ونجم نادي وادي دجله &#8221; الكابتن عصام الحضري... اقرأ المزيد &larr;" />
<meta name="twitter:title" content="اخر اخبار الدوري السعودي اليوم 29-6-2017 : انضمام الحضري الى نادي التعاون رسمياً" />
<meta name="twitter:site" content="@kabtnnywoz" />
<meta name="twitter:image" content="https://kabtnnywoz.com/wp-content/uploads/2017/06/حارس-منتخب-مصر-عصام-الحضري.jpg" />
<meta name="twitter:creator" content="@kabtnnywoz" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كابتن نيوز &raquo; الخلاصة" href="https://kabtnnywoz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="كابتن نيوز &raquo; خلاصة التعليقات" href="https://kabtnnywoz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="كابتن نيوز &raquo; اخر اخبار الدوري السعودي اليوم 29-6-2017 : انضمام الحضري الى نادي التعاون رسمياً خلاصة التعليقات" href="https://kabtnnywoz.com/sport-news/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d9%86%d8%b6%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b6%d8%b1%d9%8a-%d8%a7%d9%84/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kabtnnywoz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://kabtnnywoz.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://kabtnnywoz.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://kabtnnywoz.com/wp-content/themes/omegaa/css/bootstrap4.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='https://kabtnnywoz.com/wp-content/themes/omegaa/css/slider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kabtnnywoz.com/wp-content/themes/omegaa/fonts/fa/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://kabtnnywoz.com/wp-content/themes/omegaa/fonts/om/fonts.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='omega-css'  href='https://kabtnnywoz.com/wp-content/themes/omegaa/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://kabtnnywoz.com/wp-content/themes/omegaa/css/responsive.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://kabtnnywoz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/kabtnnywoz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-content/themes/omegaa/js/validate.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://kabtnnywoz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kabtnnywoz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kabtnnywoz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://kabtnnywoz.com/?p=10809' />
<link rel="alternate" type="application/json+oembed" href="https://kabtnnywoz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkabtnnywoz.com%2Fsport-news%2F%25d8%25a7%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d8%25a7%25d9%2586%25d8%25b6%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25b6%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kabtnnywoz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkabtnnywoz.com%2Fsport-news%2F%25d8%25a7%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d8%25a7%25d9%2586%25d8%25b6%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25b6%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%2F&#038;format=xml" />

<link rel="shortcut icon" href="https://kabtnnywoz.com/wp-content/uploads/2017/04/qwee.png" />
<style>
/* theme css */
#content { max-width: 768px; }
#sidebar { width: 340px; }
body.sidebar-right #main { margin-right: 340px; }
body.sidebar-left #main { margin-left: 340px; }
.site { background-color: ; }
a, .linkcolor { color: #ff3000; }
.site-header, .main-navigation li.menu-item-has-posts .nav-menu, .site-content, .widget-wrapper .widget, .jssort11 .pav, .sidebar .widget > .widget-title::after { border-color: #97c96e; }
.main-navigation ul > li.menu-item-has-menus.sfHover > a::before { border-color: #97c96e transparent transparent transparent; }
.main-navigation li:hover > a, .main-navigation .sub-menu li:hover > a, .theme-bg, .jssort11 .pav, .jssorb01 .av { background: #97c96e; }
.main-navigation li a { padding-right: 20px; padding-left: 20px; }
/* fonts */
body { font-weight: normal; font-size: 14px; font-family: Tahoma; }
.smallfont, .wp-caption-text { font-weight: normal; font-size: 13px; font-family: Tahoma; }
.main-navigation, .site-logo { font-weight: normal; font-size: 19px; font-family: GE_FLOW_Bold; }
.widget-title h3 { font-weight: normal; font-size: 22px; font-family: GE_FLOW_Bold; }
h1, .h1 { font-weight: bold; font-size: 32px; font-family: Arial; }
h2, .h2 { font-weight: normal; font-size: 22px; font-family: Greta_Arabic_Regular; }
h3, .h3 { font-weight: normal; font-size: 17px; font-family: Greta_Arabic_Regular; }
.entry-content, .content-font { font-weight: bold; font-size: 17px; font-family: Droid_Arabic_Naskh; }
.summary, .entry-summary, .summary-font { font-weight: normal; font-size: 13px; font-family: Tahoma; }
.comment-content, .comments-font { font-weight: normal; font-size: 13px; font-family: Tahoma; }
</style>
<style>
.entry-content h2:not(.no-style), .entry-content h3:not(.no-style){padding:5px
20px;display:inline-block;clear:both;background:#aedb78;border-top:1px solid #477038}

.short-link { z-index: 20; }
</style>
</head>
<body class="rtl post-template-default single single-post postid-10809 single-format-standard desktop in-cat-8 comments-avatars archive-style-2">
    <a class="screen-reader-text" href="#content">التجاوز إلى المحتوى</a>
    <script>(function(){if(localStorage.getItem('archive_style')){document.body.classList.remove('archive-style-1');document.body.classList.remove('archive-style-2');document.body.classList.remove('archive-style-3');document.body.classList.add(localStorage.getItem('archive_style'));}})();</script>
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.3&appId=";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
		<div id="mobile-menu" class="smallfont mobile-menu">
		<div class="social-links flex flex-middle flex-center"><ul><li class="sl-facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/kabtnnywoz"><i class="fa fa-facebook"></i></a></li><li class="sl-twitter"><a target="_blank" title="Twitter" href="https://twitter.com/kabtnnywoz"><i class="fa fa-twitter"></i></a></li><li class="sl-google-plus"><a target="_blank" title="Google+" href="https://plus.google.com/b/114466112250724804340/114466112250724804340"><i class="fa fa-google-plus"></i></a></li></ul></div>		<div class="search-form"><form method="get" class="search" action="https://kabtnnywoz.com/">
    <label class="sr-only">البحث عن:</label>
	<input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>		<nav class="mobile-navigation"><div class="menu-%d9%a1-container"><ul id="menu-%d9%a1" class="menu"><li id="menu-item-4588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4588"><a href="http://kabtnnywoz.com/">العناوين الرئيسية</a></li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://kabtnnywoz.com/category/arab-and-world/">أخبار العرب والعالم</a></li>
<li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4585"><a href="https://kabtnnywoz.com/category/sport-news/">أخبار الرياضة والمباريات</a></li>
<li id="menu-item-4584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4584"><a href="https://kabtnnywoz.com/category/economy-news/">أخبار الإقتصاد</a></li>
<li id="menu-item-4587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4587"><a href="https://kabtnnywoz.com/category/entertainment-news/">منوعات إخبارية</a></li>
</ul></div></nav>
	</div>
    <div id="site" class="site">
                        <header id="header" class="clearfix flex site-header dark">
            <div id="logo" class="flex site-logo"><a class="flex flex-middle" title="كابتن نيوز" href="https://kabtnnywoz.com/"><img src="https://kabtnnywoz.com/wp-content/uploads/2017/04/logoka.png" alt="كابتن نيوز" height="53" /></a></div>
			<nav id="main-navigation" class="main-navigation flex flex-grow"><ul id="menu-%d9%a1-1" class="menu flex flex-grow"><li id="main-menu-item-4588"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" ><a href="http://kabtnnywoz.com/"><span>العناوين الرئيسية</span></a></li>
<li id="main-menu-item-4586"  class="menu-item menu-item-type-taxonomy menu-item-object-category" ><a href="https://kabtnnywoz.com/category/arab-and-world/"><span>أخبار العرب والعالم</span></a></li>
<li id="main-menu-item-4585"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" ><a href="https://kabtnnywoz.com/category/sport-news/"><span>أخبار الرياضة والمباريات</span></a></li>
<li id="main-menu-item-4584"  class="menu-item menu-item-type-taxonomy menu-item-object-category" ><a href="https://kabtnnywoz.com/category/economy-news/"><span>أخبار الإقتصاد</span></a></li>
<li id="main-menu-item-4587"  class="menu-item menu-item-type-taxonomy menu-item-object-category" ><a href="https://kabtnnywoz.com/category/entertainment-news/"><span>منوعات إخبارية</span></a></li>
</ul></nav>                        <div id="toggle-search" class="flex flex-middle search-button">
				<button><i class="fa fa-search"></i></button>
				<div class="search-form"><form method="get" class="search" action="https://kabtnnywoz.com/">
    <label class="sr-only">البحث عن:</label>
	<input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>			</div>
			<div class="social-links flex flex-middle flex-center"><ul><li class="sl-facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/kabtnnywoz"><i class="fa fa-facebook"></i></a></li><li class="sl-twitter"><a target="_blank" title="Twitter" href="https://twitter.com/kabtnnywoz"><i class="fa fa-twitter"></i></a></li><li class="sl-google-plus"><a target="_blank" title="Google+" href="https://plus.google.com/b/114466112250724804340/114466112250724804340"><i class="fa fa-google-plus"></i></a></li></ul></div>			<button id="mobile-button" class="toggle-button"><i class="fa fa-bars"></i></button>
        </header>
		        <div id="main" class="clearfix main">
                                    <div id="content" class="content">
                                                                                                                                	    <section id="post-content" class="site-content" role="main">
        <article id="post-10809" class="post-10809 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news tag-18 tag-1210 tag-110 tag-509 tag-508 tag-6319 tag-1211 tag-6320">
    <header class="page-header pad mini-pad">

        

                	<div class="pull-sm-right smallfont grey head-date"><span class="author vcard">كتب: <span class="fn"><a href="https://kabtnnywoz.com/author/hanein-al-ali/" rel="author" title="All posts by: حنين احمد">حنين احمد</a></span></span> <span style="margin-right: 40px;" class="update-date">آخر تحديث: <time class="entry-date published updated" datetime="2017-06-29T12:10:16+00:00">منذ 44 دقيقة</time></span></div>

<br />


        <h1 class="page-title entry-title">اخر اخبار الدوري السعودي اليوم 29-6-2017 : انضمام الحضري الى نادي التعاون رسمياً</h1>
            </header>
		    

    <div class="pad contents entry-content">
        
<div id="ad_16" class="om_ad">
	<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, تم إنشاؤها 23/12/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6918002474064950"
     data-ad-slot="8185955923"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>
                                <p>ورد قبل ساعات من مساء يوم الاربعاء 28 يونيو 2017 , الاعلان الرسمي لانتقال حارس مرمى المنتخب المصري الاول لكرة القدم , ونجم نادي وادي دجله &#8221; الكابتن عصام الحضري &#8221; الى الملاعب السعوديه , بعد ابرام صفقة الانتقال وضمه لنادي التعاون السعودي لموسم واحد فقط , وقد تناقلت ابرز مواقع الاخبار الرياضيه هذا الحدث كونها المره الاولى التي يجرب فيها الحضري الانضمام الى الاحتراف السعودي لكرة القدم .</p>
<h3>مستجدات اخبار الدوري السعودي : انضمام الحضري الى نادي التعاون رسمياً</h3>
<p>وعليها فقد تقدمت ادارة نادي التعاون بالاعلان الرسمي بتاريخ يوم الأربعاء عن انهاء تعاقده مع عصام الحضري حارس مرمى منتخب مصر وفريق وادي دجلة , والاتفاق على هذا الامر لمدة محدوده, لمدة موسم واحد فقد 2017 &#8211; 2018 .</p>
<div id="ad_20" class="om_ad">
	<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, تم إنشاؤها 23/12/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6918002474064950"
     data-ad-slot="8185955923"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>

<p>فيما جاء التعاقد مع الحضري، بعد اتمام قرار اتحاد الكرة السعودي بالعمل على فتح باب التعاقد مع الحراس الأجانب وزياده عدد اللاعبين الاجانب في كل فريق الى ستة بدل اربعه .</p>
<p>كما ولقد قام روساء ولاعبو نادي وادي دجلة المصري بعقد مؤتمرا صحفيا , تم من خلاله الاعلان بشكل رسمي , عن رحيل حارس الفريق ونجم المنتخب المصري &#8221; عصام الحضري &#8221; إلى الفريق السعودي لمدة موسم واحد،بغية خوض التجربه الاولى والفريده له , باللعب خارج المضمار المحلي , كما ويعتبر بذلك هو اول حارس دولي في كرة القدم المصرية , محترف مخضرم ينتقل الى خارجه الاحتراف المحلي .</p>
<p>ومن الجدير بالاشاره , ان اللاعب والحارس الحضري يبلغ من العمر 44 عاما، ولقد سبق له خوض العديد من التجارب في مباريات منتخب مصر , والتي تاهل فيها المنتخب المحلي الى نهائيات امم افريقيا , كما وقد شارك مع الأهلي والزمالك , وارتدى قميص سيون السويسري وايضا نادي المريخ السوداني  قبل اعوام .</p>
        
<div id="ad_22" class="om_ad">
	<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, تم إنشاؤها 23/12/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6918002474064950"
     data-ad-slot="8185955923"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>
        
    </div>
        
    <div class="clearfix smallfont pad mini-pad post-item share-buttons share-bottom"><span class="share-label"></span><div class="short-link"><label for="short-link-bottom"></label><input id="short-link-bottom" class="form-control form-control-sm" type="text" onclick="this.focus(); this.select();" readonly="readonly" value="https://kabtnnywoz.com/?p=10809"></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-557e1c747b26da29" async="async"></script><div class="addthis_sharing_toolbox om_addthis"></div></div>        
</article><!-- #post-## -->
<div class="post-end"></div>
    </section>
        <section id="comments" class="site-content smallfont comments">
	<header class="pad micro-pad widget-title">
		<h3>التعليقات</h3>
	</header>
	<div class="comments-wrap">
							<div id="comments-wp" class="pad post-item">
                                                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport-news/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D8%A7%D9%86%D8%B6%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D8%B6%D8%B1%D9%8A-%D8%A7%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></h3><p class="must-log-in">يجب أنت تكون <a href="https://kabtnnywoz.com/wp-login.php?redirect_to=https%3A%2F%2Fkabtnnywoz.com%2Fsport-news%2F%25d8%25a7%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d8%25a7%25d9%2586%25d8%25b6%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25b6%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%2F">مسجل الدخول</a> لتضيف تعليقاً.</p>	</div><!-- #respond -->
				</div>
			</div>
</section>        
        
                				                                                                                <footer id="footer" class="clearfix site-footer smallfont">
                    <div class="cr-text">© 2017 حقوق النشر محفوظة لـكابتن نيوز</div>
                                        <div class="des-text"></div>
                </footer>
                                            </div><!-- #content -->
                    </div><!-- #main -->
            </div><!-- #site -->
    <script type='text/javascript' src='https://kabtnnywoz.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-content/themes/omegaa/js/superfish.js?ver=4.8'></script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-content/themes/omegaa/js/jquery-scrolltofixed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-content/themes/omegaa/js/jquery.hc-sticky.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-content/themes/omegaa/js/slideout.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-content/themes/omegaa/js/cookie.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var om_js = {"ajax_url":"https:\/\/kabtnnywoz.com\/wp-content\/themes\/omegaa\/inc\/ajax.php","sidebar_sticker":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-content/themes/omegaa/js/func.js?ver=4.8'></script>
<script type='text/javascript' src='https://kabtnnywoz.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97068086-1', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>